当前位置:首页 > 问答

通达信公式资金突破主图

我来帮TA回答

平台突破主图选股预警源码 通达信指标公式源码

炒A股就必须通过证券公司买卖股票,没有其他办法

通达信指标公式编辑,主图,副图

{当股价最高价创六日内新高时,显示K线为黄色,我要添加到均线系统,或者你直接帮我设计出来。5,30,60,120日均线系统}
M5:MA(C,5);
M30:MA(C,30);
M60:MA(C,60);
M120:MA(C,120);
STICKLINE(H>=HHV(H,6),C,O,2,0),COLOR00FFFF;
STICKLINE(H>=HHV(H,6),L,H,0,0),COLOR00FFFF;
====================
{副图成交量,当成交量为创六天新高时,显示成交量为黄色,过去六天新低,为绿色。---"过去六天新低"太难理解,是这样吗?}
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
STICKLINE(C>O AND V>=HHV(V,6),V,0,2,0),COLOR00FFFF;
STICKLINE(C>O AND V<=LLV(V,6),V,0,2,0),COLOR00FF00;

突破找顶买入主图 通达信指标公式源码

同花顺是个上市公司,你可以通过炒股软件中的相关信息看查一下。代码:300033

通达信超级资金连续向上的选股公式 源码

现在大的经济形势不好,建议新手不要随便操作,或者轻仓操作。学学技术,迎接下一轮牛市。

如何用30分钟均线买入

股价回落到众多均线 MA5 10 20的上方,可适当买入,设置止损即可!

缠中说缠里小资金做30分钟第三类买点 请我问30分钟中枢是在30分钟的k线图里看的吗